[ionCube Loader] The Loader must appear as the first entry in the php.ini file in Unknown on line 0

Recently I had problem with apache after upgrade, and after checking log files, I found that error was [crayon-5ad89eec4358d173165228/]   This is because ionCube must be loaded before any of the Zend extensions are. So if you have the Zend extension/optimizer loaded, your php.ini should look like this to get ionCube to work:   [crayon-5ad89eec43592378341723/] … [Read more...]